<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="hr" class="ie6 oldIe no-js"> <![endif]-->
<!--[if IE 7 ]>    <html lang="hr" class="ie7 oldIe no-js"> <![endif]-->
<!--[if IE 8 ]>    <html lang="hr" class="ie8 oldIe no-js"> <![endif]-->
<!--[if (gt IE 8)|!(IE)]><!--> <html lang="hr" class="no-js"> <!--<![endif]-->

<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>

        IZBOR TRAJE Varaždin u vrhu utrke za hrvatski grad u kojem je najbolje živjeti, dajte svoj glas &mdash; Varazdinski.hr
    </title>

    <meta name="viewport" content="initial-scale=1.0, width=device-width" />

    <meta name="google-site-verification" content="WuDEXZqpsKaRSfMHK7lkdeeU986quAMSiA2U9zFri5k" />

            <meta name="description" content="Varaždin se trenutni nalazi na trećem mjestu, odmah iza Rijeke i Zagreba, a za petama mu je Zadar.

" />
    
    
            <meta name="author" content="Varaždinski.hr" />
    
    <link rel="copyright" href="https://varazdinski.net.hr/" />

        
    <link rel="apple-touch-icon" sizes="180x180" href="https://d1497obqe27d0d.cloudfront.net/favicons/varazdinski/apple-touch-icon.png?v=2022011001">
    <link rel="icon" type="image/png" sizes="32x32" href="https://d1497obqe27d0d.cloudfront.net/favicons/varazdinski/favicon-32x32.png?v=2022011001">
    <link rel="icon" type="image/png" sizes="16x16" href="https://d1497obqe27d0d.cloudfront.net/favicons/varazdinski/favicon-16x16.png?v=2022011001">
    <link rel="manifest" href="https://d1497obqe27d0d.cloudfront.net/favicons/varazdinski/site.webmanifest?v=2022011001">
    <link rel="mask-icon" href="https://d1497obqe27d0d.cloudfront.net/favicons/varazdinski/safari-pinned-tab.svg?v=2022011001" color="#5bbad5">
    <link rel="shortcut icon" href="https://d1497obqe27d0d.cloudfront.net/favicons/varazdinski/favicon.ico?v=2022011001">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="https://d1497obqe27d0d.cloudfront.net/favicons/varazdinski/browserconfig.xml?v=2022011001">
    <meta name="theme-color" content="#ffffff">

    <meta name="apple-mobile-web-app-title" content="Varazdinski.hr">
    <meta name="application-name" content="Varazdinski.hr">
    
    <meta name="robots" content="index,follow">

    <link href="https://varazdinski.net.hr/feed/" rel="alternate" type="application/rss+xml" title="Čitajte nas putem RSS-a" />


    <script>document.documentElement.className = document.documentElement.className.replace(/(\s|^)no-js(\s|$)/, '$1' + 'js' + '$2');</script>



        <link rel="canonical" href="https://varazdinski.net.hr/vijesti/drustvo/4185384/izbor-traje-varazdin-u-vrhu-utrke-za-hrvatski-grad-u-kojem-je-najbolje-zivjeti-dajte-svoj-glas/" />
    



    <meta property="og:title" content="IZBOR TRAJE Varaždin u vrhu utrke za hrvatski grad u kojem je najbolje živjeti, dajte svoj glas" />
    <meta property="og:author" content="Varaždinski.hr" />

            <meta property="og:description" content="Varaždin se trenutni nalazi na trećem mjestu, odmah iza Rijeke i Zagreba, a za petama mu je Zadar.

" />
    
    <meta property="og:type" content="website" />
    <meta property="og:url" content="https://varazdinski.net.hr/vijesti/drustvo/4185384/izbor-traje-varazdin-u-vrhu-utrke-za-hrvatski-grad-u-kojem-je-najbolje-zivjeti-dajte-svoj-glas/" />
                    <meta property="og:image" content="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/3/6/0/4/3604cf166dbcda828d48858261bbeef9_view_article.jpg?v=21" />
        <meta property="og:image:width" content="630" />
        <meta property="og:image:height" content="368" />
        <meta property="og:site_name" content="Varazdinski.hr" />
    <meta property="fb:app_id" content="185556678171670" />
    <meta property="fb:admins" content="711152434,100004064434012,100004468687444,782587071,100003949439140,1067546876,836150435" />



    <!-- Roboto Slab google font -->
    <link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin-ext" rel="stylesheet">

    <!-- Great Vibes google font -->
    <link href="https://fonts.googleapis.com/css?family=Great+Vibes&amp;subset=latin-ext" rel="stylesheet">

    <!-- Archivico Narrow google font -->
    <link href="https://fonts.googleapis.com/css?family=Archivo+Narrow:600&amp;subset=latin-ext" rel="stylesheet">

    <!-- Merriweather google font -->
    <link href="https://fonts.googleapis.com/css?family=Merriweather:700&amp;subset=latin-ext" rel="stylesheet">


    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" media="screen, projection" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.swipebox/1.4.4/css/swipebox.min.css" media="screen, projection" />
    <link rel="stylesheet" href="/css/vendor/weather-icons.css" media="screen, projection" />

            <link rel="stylesheet" href="https://d1497obqe27d0d.cloudfront.net/css_new/production-varazdinski.min.css?v=2022011001" media="screen, projection" />
    

    <!--[if lt IE 9]>

        <script src="/javascript_new/common/vendor/respond.js"></script>

        <link href="https://d1497obqe27d0d.cloudfront.net/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />

        <link href="/images/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />

        <script src="/javascript_new/common/vendor/respond.proxy.js"></script>


        <script src="https://d1497obqe27d0d.cloudfront.net/javascript_new/common/vendor/html5shiv.js?v=2022011001"></script>
    <![endif]-->

    
        
        <!-- New Analytics - upScore -->
                                
    
    <script>
        (function (u, p, s, c, r) {
            u[r] = u[r] || function (p) {
                (u[r].q = u[ r ].q || []).push(p)
            }, u[r].ls = 1 * new Date();
            var a = p.createElement(s), m = p.getElementsByTagName(s)[0];
            a.async = 1;
            a.src = c;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//files.upscore.com/async/upScore.js', 'upScore');

        // field descriptions are in backend code
        upScore({"config":{"domain":"varazdinski.net.hr","article":".Article-meteredContent","track_positions":false},"data":{"object_id":"4185384","section":"drustvo,vijesti","author":"Filip Ku\u0161ter, Vara\u017edinski.hr","pubdate":"2022-02-01T12:50+01:00","object_type":"article","custom_sponsored":0}});
    </script>


    
    <script
        src="https://d1497obqe27d0d.cloudfront.net/javascript_new/common/require.js?v=2022011001"
    ></script>
    <script>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</script>

        <script>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</script>
    <script src="https://d1497obqe27d0d.cloudfront.net/javascript_new/common/scripts/fcCheck.js?v=2022011001"></script>

    <script src="https://d1497obqe27d0d.cloudfront.net/javascript/gemiusStream.js?v=2022011001"></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / net.hr/Varazdinski.net.hr -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '.R.lbWrvUZwrdQ4TNa7xHsTYDft1Z6coTa2nIBnGQav.G7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>


    <script>

        function baseScripts (options) {

            if (options.shouldTrack) {
                (function gtmInit (props) {
                    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer',props.id);
                })(options.gtm);
            }

            (function googletagInit (props) {
                window.googletag = window.googletag || {};
                googletag.cmd = googletag.cmd || [];
            })(options.googletag);

        }

        baseScripts(baseScriptOptions);

    </script>
        


    <script>
        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        // window.googletag.cmd.push(function () {
        //     window.googletag.pubads().disableInitialLoad();
        // });
    </script>
    <script>
        window.adsbygoogle = window.adsbygoogle || [];
        window.adsbygoogle.pauseAdRequests = 1;
    </script>

    <!-- new gAds -->
    <script src="https://cdn.234doo.com/varazdinski.js"></script>
    <script>
        window.ll_callback = (function () {
            if (!window.ll_callback) {
                return;
            }
            var ll_callback_backup = window.ll_callback;
            var ll_callback_list = [];
            var ll_callback_new = function (a, b) {
                if (ll_callback_new.enabled) {
                    ll_callback_backup.apply(null, [a, b]);
                } else {
                    ll_callback_list.push([a, b]);
                }
            };
            ll_callback_new.enabled = false;
            ll_callback_new.enable = function () {
                ll_callback_new.enabled = true;
                for (var i = 0; i < ll_callback_list.length; i++) {
                    ll_callback_backup.apply(null, ll_callback_list[i]);
                }
                ll_callback_list = [];
            };
            return ll_callback_new;
        })();
    </script>

    <meta name="google-site-verification" content="JQuaxDVE1T5PBQlgCC0-qYwx98xJoMZW0Rg0AGH-_H4" />

</head>


<body class=" ">

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLZ95DB" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->



<div class="Main">





    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.3&appId=185556678171670";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



<div class="Header-container">

        <div id="Network" class="Network">

        <div class="g-wrapper">

            <span class="Network-logo Logo-rtl"></span>

            <ul class="Network-list">

                <li class="Network-item">
                    <a class="Network-link" title="RTL.hr" href="https://www.rtl.hr">RTL.hr</a>
                </li>

                <li class="Network-item">
                    <a class="Network-link" title="Show" href="https://www.rtl.hr/tv">Show</a>
                </li>

                <li class="Network-item">
                    <a class="Network-link" title="vijesti" href="https://www.rtl.hr/vijesti-hr">vijesti</a>
                </li>
                <li class="Network-item">
                    <a class="Network-link" title="RTLplay" href="https://play.rtl.hr/">PLAY</a>
                </li>
                <li class="Network-item">
                    <a class="Network-link" title="TV raspored" href="https://www.rtl.hr/tv/televizija/tv-raspored/">TV raspored</a>
                </li>
                <li class="Network-item is-active">
                    <a class="Network-link" title="Varaždinski" href="https://varazdinski.net.hr">Varaždinski</a>
                </li>
                <li class="Network-item">
                    <a class="Network-link" title="eMeđimurje" href="https://emedjimurje.net.hr">Emeđimurje</a>
                </li>
                                                                <li class="Network-item">
                    <a class="Network-link" title="Život" href="https://www.rtl.hr/zivotistil">Život</a>
                </li>
                <li class="Network-item">
                    <a class="Network-link" title="Tabloid" href="https://www.rtl.hr/tabloid">Tabloid</a>
                </li>

                <li class="Network-item u-pullRight">
                                        <a class="Network-link" title="Prijavi se" href="/korisnik/prijava/"><span class="fa fa-sign-in"></span> Prijavi se</a>
                                    </li>

                            </ul>

        </div>
    </div><!-- /.Network -->
    
    <header id="Header" class="Header">

        <div class="g-wrapper">

            <div class="Navigation">

                <span class="NavigationTrigger">
                    <span class="NavigationTrigger-icon"></span>
                </span>

                <h1 class="Logo-holder">

                    <a href="/" class="Logo">
                        <span class="Logo-brand">Varaždinski</span>
                    </a>

                </h1>

                
    <nav class="Navigation-container"
         aria-label="Primarna navigacija">

        <div class="Navigation-list">

            <ul>
                
                    
                        <li class="Navigation-item is-opened">

                            <a href="https://varazdinski.net.hr/vijesti/" title="Vijesti" class="Navigation-link is-active">Vijesti</a> <span class="Subnavigation-toggle"><span class="fa fa-chevron-down"></span></span>
                                                            <ul class="Subnavigation">
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/vijesti/spancirfest-2021/" title="Špancirfest 2021" class="Subnavigation-link">Špancirfest 2021</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/vijesti/koronavirus/" title="Koronavirus" class="Subnavigation-link">Koronavirus</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/vijesti/crna-kronika/" title="Crna kronika" class="Subnavigation-link">Crna kronika</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/vijesti/politika/" title="Politika" class="Subnavigation-link">Politika</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/vijesti/gospodarstvo/" title="Gospodarstvo" class="Subnavigation-link">Gospodarstvo</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/vijesti/drustvo/" title="Društvo" class="Subnavigation-link is-active">Društvo</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/vijesti/sport/" title="Sport" class="Subnavigation-link">Sport</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/vijesti/scena/" title="Scena" class="Subnavigation-link">Scena</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/vijesti/kultura/" title="Kultura" class="Subnavigation-link">Kultura</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/vijesti/skolski-kutak/" title="Školski kutak" class="Subnavigation-link">Školski kutak</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/vijesti/upisi-u-srednje-skole/" title="Upisi u srednje škole" class="Subnavigation-link">Upisi u srednje škole</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/vijesti/zivotni-stil/" title="Životni stil" class="Subnavigation-link">Životni stil</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/vijesti/hrana-i-vino/" title="Vino i hrana" class="Subnavigation-link">Vino i hrana</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/vijesti/automobilizam/" title="Automobilizam" class="Subnavigation-link">Automobilizam</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/vijesti/radna-mjesta/" title="Radna mjesta" class="Subnavigation-link">Radna mjesta</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/vijesti/otvoreno/" title="Kolumne" class="Subnavigation-link">Kolumne</a></li>
                                                                    </ul>
                            
                        </li>

                    
                
                    
                        <li class="Navigation-item">

                            <a href="https://varazdinski.net.hr/galerije/" title="Fotogalerije" class="Navigation-link">Fotogalerije</a> <span class="Subnavigation-toggle"><span class="fa fa-chevron-down"></span></span>
                                                            <ul class="Subnavigation">
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/galerije/nocni-zivot/" title="Noćni život" class="Subnavigation-link">Noćni život</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/galerije/dogadjaji/" title="Događaji" class="Subnavigation-link">Događaji</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/galerije/koncerti/" title="Koncerti" class="Subnavigation-link">Koncerti</a></li>
                                                                    </ul>
                            
                        </li>

                    
                
                    
                        <li class="Navigation-item">

                            <a href="https://varazdinski.net.hr/video/" title="Video" class="Navigation-link">Video</a> 
                            
                        </li>

                    
                
                    
                        <li class="Navigation-item">

                            <a href="https://varazdinski.net.hr/video-by-rtl/" title="Video by RTL" class="Navigation-link">Video by RTL</a> 
                            
                        </li>

                    
                
                    
                        <li class="Navigation-item">

                            <a href="https://varazdinski.net.hr/promo/" title="Promo" class="Navigation-link">Promo</a> 
                            
                        </li>

                    
                
                    
                        <li class="Navigation-item">

                            <a href="https://varazdinski.rtl.hr/vijesti/nova-vijest" title="Pošaljite nam vijest" class="Navigation-link">Pošaljite nam vijest</a> 
                            
                        </li>

                    
                
                    
                        <li class="Navigation-item">

                            <a href="https://varazdinski.net.hr/kolumnisti/" title="Kolumnisti" class="Navigation-link">Kolumnisti</a> <span class="Subnavigation-toggle"><span class="fa fa-chevron-down"></span></span>
                                                            <ul class="Subnavigation">
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/kolumnisti/goran-stimec/" title="Goran Štimec" class="Subnavigation-link">Goran Štimec</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/kolumnisti/branko-detelj/" title="Branko Detelj" class="Subnavigation-link">Branko Detelj</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/kolumnisti/gordana-foder/" title="Gordana Foder" class="Subnavigation-link">Gordana Foder</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/kolumnisti/marinko-prga/" title="Marinko Prga" class="Subnavigation-link">Marinko Prga</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/kolumnisti/nikola-leskovar/" title="Nikola Leskovar" class="Subnavigation-link">Nikola Leskovar</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/kolumnisti/rahela-fulir-kis/" title="Rahela Fulir-Kiš" class="Subnavigation-link">Rahela Fulir-Kiš</a></li>
                                                                            <li class="Subnavigation-item"><a href="https://varazdinski.net.hr/kolumnisti/denis-vlasic/" title="Denis Vlašić" class="Subnavigation-link">Denis Vlašić</a></li>
                                                                    </ul>
                            
                        </li>

                    
                
                    
                        <li class="Navigation-item">

                            <a href="https://varazdinski.rtl.hr/oglasnik" title="Besplatni oglasnik" class="Navigation-link">Besplatni oglasnik</a> 
                            
                        </li>

                    
                
                    
                        <li class="Navigation-item">

                            <a href="https://varazdinski.rtl.hr/oglasnik/dodaj" title="Pošalji oglas" class="Navigation-link">Pošalji oglas</a> 
                            
                        </li>

                    
                
                    
                            </ul>

            <ul class="Network-list Network-list--navigation">

                <li class="Network-item">
                    <a class="Network-link" title="RTL.hr" href="https://www.rtl.hr/tv">RTL.hr</a>
                </li>

                <li class="Network-item">
                    <a class="Network-link" title="vijesti" href="https://www.rtl.hr/vijesti-hr">vijesti</a>
                </li>
                <li class="Network-item">
                    <a class="Network-link" title="RTLplay" href="https://play.rtl.hr/">PLAY</a>
                </li>
                <li class="Network-item">
                    <a class="Network-link" title="TV raspored" href="https://www.rtl.hr/tv/televizija/tv-raspored/">TV raspored</a>
                </li>
                <li class="Network-item">
                    <a class="Network-link" title="RTL Kockica" href="http://www.kockica.rtl.hr/">RTL Kockica</a>
                </li>
                <li class="Network-item">
                    <a class="Network-link" title="Autozona" href="http://www.autozona.rtl.hr/">Autozona</a>
                </li>
                <li class="Network-item">
                    <a class="Network-link" title="Tabloid" href="https://www.rtl.hr/tabloidtabloid/">Tabloid</a>
                </li>
                <li class="Network-item">
                    <a class="Network-link" title="Život" href="https://www.rtl.hr/zivotistilzivotistil/">Život</a>
                </li>
                                <li class="Network-item">
                    <a class="Network-link" title="Big Brother" href="https://bigbrother.rtl.hr">Big Brother</a>
                </li>
                
            </ul>

        </div>
    </nav>



            </div>

            
    
        
                                    
    

    
    
    
    
    <div class="Widget-weather ">

        <div class="Weather Weather-theme--White Weather-theme--Centered Weather-theme--emedjimurje">
            <a class="Weather-linkWrapper"
               href="/meteo/vrijeme"
               title="Više na našoj meteo stranici">

                <div class="Weather-block">
                                            <span class="Weather-city">Varaždin</span>
                    
                                            <time class="Weather-date">danas, 14:00h</time>
                                    </div>

                <div class="Weather-block">
                                            <span class="Weather-icon Weather-icon--2x">
                           <i class="wi wi-day-cloudy" aria-hidden="true"></i>
                        </span>
                    
                                            <span class="Weather-temperature">5º</span>
                                    </div>

            </a>
        </div>

    </div>


                            <div class="Search">
                    <span class="SearchTrigger">
                        <span class="SearchTrigger-icon fa fa-search"></span>
                    </span>
                    <form action="/pretrazivanje/" method="post" class="Search-form">
                        <input name="search" id="search" placeholder="Pretraži Varazdinski.hr" />
                        <button value="submit" name="submit" class="Button">Traži</button>
                    </form>
                </div>
            
        </div>

                    
    
    
    <div id="NewsTicker" class="NewsTicker NewsTicker-item--latestNews">
        <div class="NewsTicker-inner">
            <div class="g-wrapper">
                                <ul class="NewsTicker-container">
                                            <li class="NewsTicker-item">
                                                                                            <a class="NewsTicker-link" href="https://varazdinski.net.hr/vijesti/radna-mjesta/4185402/comet-zaposljava-trazi-se-serviser-alata-i-skladistar-u-veleprodaji/?ticker_type=latest_news"><span class="fa fa-clock-o NewsTicker-icon"></span> <span class="NewsTicker-time">14:13</span> COMET ZAPOŠLJAVA Traži se serviser alata i skladištar u veleprodaji</a>
                                                    </li>
                                            <li class="NewsTicker-item">
                                                                                            <a class="NewsTicker-link" href="https://varazdinski.net.hr/vijesti/drustvo/4185390/izaslanstvo-varazdinske-zupanije-na-prijemu-kod-dubrovacko-neretvanskog-zupana-obisli-i-arboretum-trsteno/?ticker_type=latest_news"><span class="fa fa-clock-o NewsTicker-icon"></span> <span class="NewsTicker-time">14:07</span> Izaslanstvo Varaždinske županije na prijemu kod dubrovačko-neretvanskog župana, obišli i arboretum Trsteno</a>
                                                    </li>
                                            <li class="NewsTicker-item">
                                                                                            <a class="NewsTicker-link" href="https://varazdinski.net.hr/vijesti/drustvo/4185294/petranjski-kurenti-sutra-ce-zvonjavom-tjerati-zimu-i-zle-duhove/?ticker_type=latest_news"><span class="fa fa-clock-o NewsTicker-icon"></span> <span class="NewsTicker-time">13:10</span> Petranjski kurenti sutra će zvonjavom tjerati zimu i zle duhove</a>
                                                    </li>
                                            <li class="NewsTicker-item">
                                                                                            <a class="NewsTicker-link" href="https://varazdinski.net.hr/vijesti/drustvo/4185384/izbor-traje-varazdin-u-vrhu-utrke-za-hrvatski-grad-u-kojem-je-najbolje-zivjeti-dajte-svoj-glas/?ticker_type=latest_news"><span class="fa fa-clock-o NewsTicker-icon"></span> <span class="NewsTicker-time">12:50</span> IZBOR TRAJE Varaždin u vrhu utrke za hrvatski grad u kojem je najbolje živjeti, dajte svoj glas</a>
                                                    </li>
                                            <li class="NewsTicker-item">
                                                                                            <a class="NewsTicker-link" href="https://varazdinski.net.hr/vijesti/drustvo/4185266/grad-novi-marof-nove-odluke-o-sakupljanju-komunalnog-otpada/?ticker_type=latest_news"><span class="fa fa-clock-o NewsTicker-icon"></span> <span class="NewsTicker-time">12:40</span> GRAD NOVI MAROF Nove odluke o sakupljanju komunalnog otpada</a>
                                                    </li>
                                    </ul>
            </div>
        </div>
    </div>



        


    </header><!-- /.Header -->

</div>

    <div class="Wallpaper-container">
        
    
        <div class="Banner ad"
             data-matchmedia="only screen and (min-width: 1366px)">

            <div class="iAdserver" data-iadserver-zone="299">
                <script>_ipromNS('zone', 299)</script>
            </div>
        </div>

    

    </div>

    <div class="g-wrapper Wrapper-main Wrapper-main--first Wrapper-main--article">


            <span class="Category-breadcrumbs-alt h-2">
                            <a href="https://varazdinski.net.hr/vijesti/">Vijesti</a>
                                        <span>/</span>                <a href="https://varazdinski.net.hr/vijesti/drustvo/">Društvo</a>
                    </span>
    

    




        
        <div class="iAdserver u-mt-20 u-mb-20" data-iadserver-zone="1668">
            <script>_ipromNS('zone', 1668)</script>
        </div>

    



        
        <div class="iAdserver u-mt-20 u-mb-20" data-iadserver-zone="1488">
            <script>_ipromNS('zone', 1488)</script>
        </div>

    





<article>

    <div class="Article Article-holder g-3-4">

        <div class="Article-inner">

                            <p class="Article-subtitle">građani biraju</p>
            
            <h1>
                IZBOR TRAJE Varaždin u vrhu utrke za hrvatski grad u kojem je najbolje živjeti, dajte svoj glas
                            </h1>

                <div class="Article-meta">
                    
                        <time datetime="2022-02-01 12:50:00">01.02.2022 12:50</time>

                        
                        
                                                    <p class="Article-author"> Varaždinski.hr</p>
                        
                                    </div>

            
                <div class="Article-image-social">

                
                    
    <ul class="Socialbuttons is-stacked" data-url="https://varazdinski.net.hr/vijesti/drustvo/4185384/izbor-traje-varazdin-u-vrhu-utrke-za-hrvatski-grad-u-kojem-je-najbolje-zivjeti-dajte-svoj-glas/">
        <li class="Socialbutton Socialbutton--fb is-loading ">
            <div class="Socialbutton-holder">
                <i class="fa fa-thumbs-o-up" aria-hidden="true"></i>
                <span class="u-isHiddenVisually">Lajkaj na Facebooku</span>

                <span class="Socialbutton-count Socialbutton-count--fb" style="display: none;" data-type="like"></span>
                <div class="fb-like" data-href="https://varazdinski.net.hr/vijesti/drustvo/4185384/izbor-traje-varazdin-u-vrhu-utrke-za-hrvatski-grad-u-kojem-je-najbolje-zivjeti-dajte-svoj-glas/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
            </div>
        </li>

        <li class="Socialbutton Socialbutton--fb is-loading" data-func="share" data-href="https://varazdinski.net.hr/vijesti/drustvo/4185384/izbor-traje-varazdin-u-vrhu-utrke-za-hrvatski-grad-u-kojem-je-najbolje-zivjeti-dajte-svoj-glas/">
            <div class="Socialbutton-holder">
                <span class="fa fa-facebook"></span>
                <span class="u-isHiddenVisually">Podijeli na Facebooku</span>

                <span class="Socialbutton-count Socialbutton-count--fb" style="display: none;" data-type="share"></span>
            </div>
        </li>

        <li class="Socialbutton Socialbutton--fb is-messenger is-hiddenMobile is-loading" data-func="send" data-href="https://varazdinski.net.hr/vijesti/drustvo/4185384/izbor-traje-varazdin-u-vrhu-utrke-za-hrvatski-grad-u-kojem-je-najbolje-zivjeti-dajte-svoj-glas/">
            <div class="Socialbutton-holder">
                <i class="fa fa-paper-plane-o" aria-hidden="true"></i>
                <span class="u-isHiddenVisually">Pošalji putem Messengera</span>
            </div>
        </li>

        <li class="Socialbutton Socialbutton--fb is-messenger is-hiddenDesktop is-loading">
            <div class="Socialbutton-holder">
                <a href="fb-messenger://share/?link=https%3A%2F%2Fvarazdinski.net.hr%2Fvijesti%2Fdrustvo%2F4185384%2Fizbor-traje-varazdin-u-vrhu-utrke-za-hrvatski-grad-u-kojem-je-najbolje-zivjeti-dajte-svoj-glas%2F&app_id=793297260730939">
                    <i class="fa fa-paper-plane-o" aria-hidden="true"></i>
                    <span class="u-isHiddenVisually">Pošalji putem Messengera</span>
                </a>
            </div>
        </li>


        <li class="Socialbutton Socialbutton--tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fvarazdinski.net.hr%2Fvijesti%2Fdrustvo%2F4185384%2Fizbor-traje-varazdin-u-vrhu-utrke-za-hrvatski-grad-u-kojem-je-najbolje-zivjeti-dajte-svoj-glas%2F&amp;text=IZBOR TRAJE Varaždin u vrhu utrke za hrvatski grad u kojem je najbolje živjeti, dajte svoj glas" title="Podijeli na Twitteru">
                <span class="fa fa-twitter"></span>
                <span class="Socialbutton-count Socialbutton-count--tw" style="display: none;"></span>
                <span class="u-isHiddenVisually">Podijeli na Twitteru</span>
            </a>

                    </li>
        <li class="Socialbutton Socialbutton--viber">
            <a href="viber://forward?text=IZBOR%20TRAJE%20Vara%C5%BEdin%20u%20vrhu%20utrke%20za%20hrvatski%20grad%20u%20kojem%20je%20najbolje%20%C5%BEivjeti%2C%20dajte%20svoj%20glas%0Ahttps%3A%2F%2Fvarazdinski.net.hr%2Fvijesti%2Fdrustvo%2F4185384%2Fizbor-traje-varazdin-u-vrhu-utrke-za-hrvatski-grad-u-kojem-je-najbolje-zivjeti-dajte-svoj-glas%2F" title="Prosljedi putem Vibera"><span class="fa"></span><span class="u-isHiddenVisually">Prosljedi putem Vibera</span></a>
        </li>
        <li class="Socialbutton Socialbutton--whatsapp">
            <a href="whatsapp://send?text=IZBOR%20TRAJE%20Vara%C5%BEdin%20u%20vrhu%20utrke%20za%20hrvatski%20grad%20u%20kojem%20je%20najbolje%20%C5%BEivjeti%2C%20dajte%20svoj%20glas%0Ahttps%3A%2F%2Fvarazdinski.net.hr%2Fvijesti%2Fdrustvo%2F4185384%2Fizbor-traje-varazdin-u-vrhu-utrke-za-hrvatski-grad-u-kojem-je-najbolje-zivjeti-dajte-svoj-glas%2F" title="Prosljedi putem Whatsappa"><span class="fa"></span><span class="u-isHiddenVisually">Prosljedi putem Whatsappa</span></a>
        </li>
        <li class="Socialbutton Socialbutton--mail">
            <a href="/cdn-cgi/l/email-protection#b689e5c3d4dcd3d5c28bffecf4f9e496e2e4f7fcf396e0d7c4d77308d2dfd896c396c0c4dec396c3c2c4ddd396ccd796dec4c0d7c2c5dddf96d1c4d7d296c396ddd9dcd3db96dcd396d8d7dcd4d9dadcd3967308dfc0dcd3c2df9a96d2d7dcc2d396c5c0d9dc96d1dad7c590d7dbc68df4d9d2cf8bdec2c2c6c58c9999c0d7c4d7ccd2dfd8c5dddf98d8d3c298dec499c0dfdcd3c5c2df99d2c4c3c5c2c0d99982878e83858e8299dfccd4d9c49bc2c4d7dcd39bc0d7c4d7ccd2dfd89bc39bc0c4dec39bc3c2c4ddd39bccd79bdec4c0d7c2c5dddf9bd1c4d7d29bc39bddd9dcd3db9bdcd39bd8d7dcd4d9dadcd39bccdfc0dcd3c2df9bd2d7dcc2d39bc5c0d9dc9bd1dad7c599" title="Pošalji mailom" target="_top"><span class="fa fa-envelope-o"></span><span class="u-isHiddenVisually">Pošalji mailom</span></a>
        </li>
    </ul>


                
                    <div class="Article-media">

                        <img src="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/3/6/0/4/3604cf166dbcda828d48858261bbeef9_view_article_new.jpg?v=21" width="860" height="430" alt="IZBOR TRAJE Varaždin u vrhu utrke za hrvatski grad u kojem je najbolje živjeti, dajte svoj glas" />

                        
                                                    <div class="Article-mediaAuthor">Marko Jurinec/Pixsell</div>
                                            </div>

                
            </div>

            

            <div class="Article-content">

                                                        <div class="Banner Banner--widget">
                        
        
        <div class="Banner Banner--300-250 ">

            <div class="iAdserver" data-iadserver-zone="1467">
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>_ipromNS('zone', 1467)</script>
            </div>

        </div>

    

                    </div>
                
                                                    <div id="__xclaimwords_wrapper">
                

                <div class="Article-meteredContent">

                                            <p class="Article-lead fw-700">Varaždin se trenutni nalazi na trećem mjestu, odmah iza Rijeke i Zagreba, a za petama mu je Zadar.

</p>
                    
                    
                                                <div class="Widget-divider"></div>

                    
                                            <p>
  Nakon što smo nedavno birali najbolji advent u Hrvatskoj, sada je
  vrijeme za nove glasove.
</p>
<p>
  Titulu najboljeg adventa uzeo je Osijek, ali Varaždin je zauzeo
  drugo mjesto s nešto više od 25.000 lajkova.
</p>

                    
                    
                    
                                            <p>
  Ovaj put Index.hr provodi veliku anketu – 'koji je hrvatski grad
  najbolji za život?'.
</p>
<p>
  Varaždin se trenutni nalazi na trećem mjestu, odmah iza Rijeke i
  Zagreba, a za petama mu je Zadar.
</p>
<p>
  Glasati možete <strong><a href="https://www.index.hr/magazin/clanak/anketa-koji-je-hrvatski-grad-najbolji-za-zivot/2336416.aspx?index_ref=naslovnica_magazin_ostalo_d" target="_blank"><span style="color:#C0392B;">ovdje</span></a></strong>. 
</p>
                    
                                    </div>

                                    </div>
                                
                
                                        <div class="u-textCenter" style="clear: both;">
                        
        
        <div class="Banner Banner--300-250 ">

            <div class="iAdserver" data-iadserver-zone="1469">
                <script>_ipromNS('zone', 1469)</script>
            </div>

        </div>

    

                    </div>

                        <div class="Widget-divider"></div>



                    
                                            <div class="Article-readThisWrapper g-neutralizer">
                            <div class="g-1-1 Container Article-readThis">
                                <ul class="Container-content Media" data-listing-items="2">
                        
                        
        
    <li class="g-2-4 Media-item News News-type-1  g-s-1-1 g-m-2-4">
        

    

<a href="https://emedjimurje.net.hr/vijesti/drustvo/4184966/tri-dva-jedan-kuhaj-medjimurka-valentina-cresnjovec-prosla-u-drugi-krug/" rel="noopener" target="_blank" class="News-link c-def" >

    <div class="News-media">

        
            
    
       
    
                            
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/d/1/7/f/d17f4b738d997591823d2ab2ecebb799_latest_featured.jpg?v=23" media="(max-width: 479px)">
            <!--[if IE 9]></video><![endif]-->
            <img srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/d/1/7/f/d17f4b738d997591823d2ab2ecebb799_view_article.jpg?v=23" class="News-image" alt="Valentina Črešnjovec" />
            <noscript>
                <img src="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/d/1/7/f/d17f4b738d997591823d2ab2ecebb799_view_article.jpg?v=23" class="News-image" alt="Valentina Črešnjovec" />
            </noscript>
        </picture>

    

        
            
    
        

        
    


    </div>
        <span class="News-subtitle">NAPRAVILA PITU ŠPINATUŠU</span>
        <span class="News-title"><span class="News-title--line">TRI, DVA, JEDAN - KUHAJ! Međimurka Valentina Črešnjovec prošla u drugi krug!</span></span>

    <p class="News-intro">Valentina je dobila od Špičeka i Željke zelene kuhače i tako prošla u drugi krug</p>

</a>



    </li>


                                
                        
        
    <li class="g-2-4 Media-item News News-type-1  g-s-1-1 g-m-2-4">
        

    

<a href="https://emedjimurje.net.hr/vijesti/drustvo/4184980/foto-clanovi-hgss-stanice-cakovec-odrzali-vjezbu-spasavanja-s-leda-i-zaledjenih-povrsina/" rel="noopener" target="_blank" class="News-link c-def" >

    <div class="News-media">

        
            
    
       
    
                            
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/7/d/1/e/7d1e85882175186a4a7121cca8ac8b25_latest_featured.jpg?v=21" media="(max-width: 479px)">
            <!--[if IE 9]></video><![endif]-->
            <img srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/7/d/1/e/7d1e85882175186a4a7121cca8ac8b25_view_article.jpg?v=21" class="News-image" alt="Članovi HGSS Stanice Čakovec održali vježbu spašavanja s leda i zaleđenih površina" />
            <noscript>
                <img src="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/7/d/1/e/7d1e85882175186a4a7121cca8ac8b25_view_article.jpg?v=21" class="News-image" alt="Članovi HGSS Stanice Čakovec održali vježbu spašavanja s leda i zaleđenih površina" />
            </noscript>
        </picture>

    

        
            
    
        

        
        <span class="News-media-icon Photo">
        <span class="fa fa-picture-o"></span>
    </span>
    


    </div>
        <span class="News-subtitle">HGSS-OVCI U AKCIJI</span>
        <span class="News-title"><span class="News-title--line">FOTO Članovi HGSS Stanice Čakovec održali vježbu spašavanja s leda i zaleđenih površina</span></span>

    <p class="News-intro">Članovi HGSS Stanice Čakovec održali su vježbu spašavanja s leda i zaleđenih površina</p>

</a>



    </li>


            </ul>

                            </div>
                        </div>
                    
                    
                    
                    
                        
                        <div class="Article-featuredWrapper g-neutralizer">

                            
                                                        <div class="g-2-4 g-m-2-4 Featured Article-featured Container">
                                <h2 class="h-4 Container-title Article-beingReadTitle"><span>Najgledanija galerija</span></h2>

                                <ul class="Container-content Media" data-listing-items="1">
                        
                        
        
    <li class=" Media-item News News-type-1 ">
        

    

<a href="https://varazdinski.net.hr/galerije/dogadjaji/2775216/subotnja-spica-u-varazdinu-22-sijecanj-2022-godine/"  class="News-link c-def" >

    <div class="News-media">

        
            
    
       
    
                            
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/9/e/a/e/9eaed4654da3c703b04e561119a482c4_latest_featured.jpg?v=21" media="(max-width: 479px)">
            <!--[if IE 9]></video><![endif]-->
            <img srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/9/e/a/e/9eaed4654da3c703b04e561119a482c4_view_article.jpg?v=21" class="News-image" alt="Subotnja špica u Varaždinu, 22. siječanj 2022. godine" />
            <noscript>
                <img src="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/9/e/a/e/9eaed4654da3c703b04e561119a482c4_view_article.jpg?v=21" class="News-image" alt="Subotnja špica u Varaždinu, 22. siječanj 2022. godine" />
            </noscript>
        </picture>

    

        
            
    
            <span class="News-type-icon Photo">
        <span class="fa fa-3x fa-camera"></span>
    </span>
    

        
    


    </div>
        <span class="News-title"><span class="News-title--line">Subotnja špica u Varaždinu, 22. siječanj 2022. godine</span></span>

    <p class="News-intro"></p>

</a>



    </li>


            </ul>

                            </div>
                                                    </div>

                    
                    
                    
                                        <div class="Article-featuredWrapper g-neutralizer">
                        <div class="g-1-1 Container Article-featured">
                            <h2 class="h-4 Container-title"><span>Izdvojeno</span></h2>
                                
                                <ul class="Container-content Media" data-listing-items="3">
                        
                        
        
    <li class="g-1-3 Media-item News News-type-1  g-s-1-1 g-m-1-3">
        

    

<a href="https://varazdinski.net.hr/vijesti/sport/4185242/izabrani-najbolji-sportasi-varazdina-za-2021-godinu-evo-o-kome-je-rijec/"  class="News-link c-def" >

    <div class="News-media">

        
            
    
       
    
                            
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/b/9/c/c/b9ccd4d47c2eeae7f3a32192a53f9b4d_latest_featured.jpg?v=21" media="(max-width: 479px)">
            <!--[if IE 9]></video><![endif]-->
            <img srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/b/9/c/c/b9ccd4d47c2eeae7f3a32192a53f9b4d_view_article.jpg?v=21" class="News-image" alt="Izabrani najbolji sportaši Varaždina za 2021. godinu, evo o kome je riječ" />
            <noscript>
                <img src="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/b/9/c/c/b9ccd4d47c2eeae7f3a32192a53f9b4d_view_article.jpg?v=21" class="News-image" alt="Izabrani najbolji sportaši Varaždina za 2021. godinu, evo o kome je riječ" />
            </noscript>
        </picture>

    

        
            
    
        

        
    


    </div>
        <span class="News-subtitle">sportaši godine</span>
        <span class="News-title"><span class="News-title--line">Izabrani najbolji sportaši Varaždina za 2021. godinu, evo o kome je riječ</span></span>

    <p class="News-intro">Dobitnik priznanja Zajednice sportskih udruga Grada Varaždina za 2021. godinu za životno djelo je Josip Klein.</p>

</a>



    </li>


                                
                        
        
    <li class="g-1-3 Media-item News News-type-1  g-s-1-1 g-m-1-3">
        

    

<a href="https://varazdinski.net.hr/vijesti/kultura/4184626/noc-muzeja-otvorena-izlozba-6-bijenale-slikarstva-ostatak-sadrzaja-bio-je-u-digitalnoj-formi/"  class="News-link c-def" >

    <div class="News-media">

        
            
    
       
    
                            
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/0/a/0/f/0a0fb8b590a92cc597d9b29c669b2c6d_latest_featured.jpg?v=21" media="(max-width: 479px)">
            <!--[if IE 9]></video><![endif]-->
            <img srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/0/a/0/f/0a0fb8b590a92cc597d9b29c669b2c6d_view_article.jpg?v=21" class="News-image" alt="NOĆ MUZEJA Otvorena izložba 6. Bijenale slikarstva, ostatak sadržaja bio je u digitalnoj formi" />
            <noscript>
                <img src="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/0/a/0/f/0a0fb8b590a92cc597d9b29c669b2c6d_view_article.jpg?v=21" class="News-image" alt="NOĆ MUZEJA Otvorena izložba 6. Bijenale slikarstva, ostatak sadržaja bio je u digitalnoj formi" />
            </noscript>
        </picture>

    

        
            
    
        

        
        <span class="News-media-icon Photo">
        <span class="fa fa-picture-o"></span>
    </span>
    


    </div>
        <span class="News-subtitle">noć muzeja u doba korone</span>
        <span class="News-title"><span class="News-title--line">NOĆ MUZEJA Otvorena izložba 6. Bijenale slikarstva, ostatak sadržaja bio je u digitalnoj formi</span></span>

    <p class="News-intro">Gradski muzej Varaždin sudjelovao je i u ovogodišnjoj Noći muzeja...</p>

</a>



    </li>


                                
                        
        
    <li class="g-1-3 Media-item News News-type-1  g-s-1-1 g-m-1-3">
        

    

<a href="https://varazdinski.net.hr/vijesti/drustvo/4183092/advent-u-brojkama-vise-od-150-tisuca-posjetitelja-ugostitelji-imali-veci-promet-nego-2019/"  class="News-link c-def" >

    <div class="News-media">

        
            
    
       
    
                            
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/6/3/0/e/630e1c1276d45ecfb22ffe820847bcea_latest_featured.jpg?v=21" media="(max-width: 479px)">
            <!--[if IE 9]></video><![endif]-->
            <img data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/6/3/0/e/630e1c1276d45ecfb22ffe820847bcea_view_article.jpg?v=21" class="News-image lazyload" alt="Advent u Varaždinu, Klikom po Adventu" />
            <noscript>
                <img src="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/6/3/0/e/630e1c1276d45ecfb22ffe820847bcea_view_article.jpg?v=21" class="News-image" alt="Advent u Varaždinu, Klikom po Adventu" />
            </noscript>
        </picture>

    

        
            
    
        

        
    


    </div>
        <span class="News-subtitle">sažetak manifestacije</span>
        <span class="News-title"><span class="News-title--line">ADVENT U BROJKAMA Više od 150 tisuća posjetitelja, ugostitelji imali veći promet nego 2019.</span></span>

    <p class="News-intro">Bosilj, Toth i Ciglar istaknuli su da se nastavio trend oporavka turističkog prometa. </p>

</a>



    </li>


            </ul>

                        </div>
                    </div>
                    
                    
                    <br/>

                    

                    
                    <div class="Article-socialButtons">
                            
    <ul class="Socialbuttons is-horizontal" data-url="https://varazdinski.net.hr/vijesti/drustvo/4185384/izbor-traje-varazdin-u-vrhu-utrke-za-hrvatski-grad-u-kojem-je-najbolje-zivjeti-dajte-svoj-glas/">
        <li class="Socialbutton Socialbutton--fb is-loading ">
            <div class="Socialbutton-holder">
                <i class="fa fa-thumbs-o-up" aria-hidden="true"></i>
                <span class="u-isHiddenVisually">Lajkaj na Facebooku</span>

                <span class="Socialbutton-count Socialbutton-count--fb" style="display: none;" data-type="like"></span>
                <div class="fb-like" data-href="https://varazdinski.net.hr/vijesti/drustvo/4185384/izbor-traje-varazdin-u-vrhu-utrke-za-hrvatski-grad-u-kojem-je-najbolje-zivjeti-dajte-svoj-glas/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
            </div>
        </li>

        <li class="Socialbutton Socialbutton--fb is-loading" data-func="share" data-href="https://varazdinski.net.hr/vijesti/drustvo/4185384/izbor-traje-varazdin-u-vrhu-utrke-za-hrvatski-grad-u-kojem-je-najbolje-zivjeti-dajte-svoj-glas/">
            <div class="Socialbutton-holder">
                <span class="fa fa-facebook"></span>
                <span class="u-isHiddenVisually">Podijeli na Facebooku</span>

                <span class="Socialbutton-count Socialbutton-count--fb" style="display: none;" data-type="share"></span>
            </div>
        </li>

        <li class="Socialbutton Socialbutton--fb is-messenger is-hiddenMobile is-loading" data-func="send" data-href="https://varazdinski.net.hr/vijesti/drustvo/4185384/izbor-traje-varazdin-u-vrhu-utrke-za-hrvatski-grad-u-kojem-je-najbolje-zivjeti-dajte-svoj-glas/">
            <div class="Socialbutton-holder">
                <i class="fa fa-paper-plane-o" aria-hidden="true"></i>
                <span class="u-isHiddenVisually">Pošalji putem Messengera</span>
            </div>
        </li>

        <li class="Socialbutton Socialbutton--fb is-messenger is-hiddenDesktop is-loading">
            <div class="Socialbutton-holder">
                <a href="fb-messenger://share/?link=https%3A%2F%2Fvarazdinski.net.hr%2Fvijesti%2Fdrustvo%2F4185384%2Fizbor-traje-varazdin-u-vrhu-utrke-za-hrvatski-grad-u-kojem-je-najbolje-zivjeti-dajte-svoj-glas%2F&app_id=793297260730939">
                    <i class="fa fa-paper-plane-o" aria-hidden="true"></i>
                    <span class="u-isHiddenVisually">Pošalji putem Messengera</span>
                </a>
            </div>
        </li>


        <li class="Socialbutton Socialbutton--tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fvarazdinski.net.hr%2Fvijesti%2Fdrustvo%2F4185384%2Fizbor-traje-varazdin-u-vrhu-utrke-za-hrvatski-grad-u-kojem-je-najbolje-zivjeti-dajte-svoj-glas%2F&amp;text=IZBOR TRAJE Varaždin u vrhu utrke za hrvatski grad u kojem je najbolje živjeti, dajte svoj glas" title="Podijeli na Twitteru">
                <span class="fa fa-twitter"></span>
                <span class="Socialbutton-count Socialbutton-count--tw" style="display: none;"></span>
                <span class="u-isHiddenVisually">Podijeli na Twitteru</span>
            </a>

                    </li>
        <li class="Socialbutton Socialbutton--viber">
            <a href="viber://forward?text=IZBOR%20TRAJE%20Vara%C5%BEdin%20u%20vrhu%20utrke%20za%20hrvatski%20grad%20u%20kojem%20je%20najbolje%20%C5%BEivjeti%2C%20dajte%20svoj%20glas%0Ahttps%3A%2F%2Fvarazdinski.net.hr%2Fvijesti%2Fdrustvo%2F4185384%2Fizbor-traje-varazdin-u-vrhu-utrke-za-hrvatski-grad-u-kojem-je-najbolje-zivjeti-dajte-svoj-glas%2F" title="Prosljedi putem Vibera"><span class="fa"></span><span class="u-isHiddenVisually">Prosljedi putem Vibera</span></a>
        </li>
        <li class="Socialbutton Socialbutton--whatsapp">
            <a href="whatsapp://send?text=IZBOR%20TRAJE%20Vara%C5%BEdin%20u%20vrhu%20utrke%20za%20hrvatski%20grad%20u%20kojem%20je%20najbolje%20%C5%BEivjeti%2C%20dajte%20svoj%20glas%0Ahttps%3A%2F%2Fvarazdinski.net.hr%2Fvijesti%2Fdrustvo%2F4185384%2Fizbor-traje-varazdin-u-vrhu-utrke-za-hrvatski-grad-u-kojem-je-najbolje-zivjeti-dajte-svoj-glas%2F" title="Prosljedi putem Whatsappa"><span class="fa"></span><span class="u-isHiddenVisually">Prosljedi putem Whatsappa</span></a>
        </li>
        <li class="Socialbutton Socialbutton--mail">
            <a href="/cdn-cgi/l/email-protection#19264a6c7b737c7a6d2450435b564b394d4b58535c394f786b78dca77d7077396c396f6b716c396c6d6b727c39637839716b6f786d6a7270397e6b787d396c397276737c7439737c397778737b7675737c39dca7706f737c6d7035397d78736d7c396a6f7673397e75786a3f787469225b767d6024716d6d696a2336366f786b78637d70776a727037777c6d37716b366f70737c6a6d70367d6b6c6a6d6f76362d28212c2a212d3670637b766b346d6b78737c346f786b78637d7077346c346f6b716c346c6d6b727c34637834716b6f786d6a7270347e6b787d346c347276737c7434737c347778737b7675737c3463706f737c6d70347d78736d7c346a6f7673347e75786a36" title="Pošalji mailom" target="_top"><span class="fa fa-envelope-o"></span><span class="u-isHiddenVisually">Pošalji mailom</span></a>
        </li>
    </ul>

                    </div>

                    
                    
                    <div class="Article-adDivider"></div>

                                                                                        
                    <div class="Midas">
                        <div id="midasWidget__183"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=183" type="text/javascript"></script>
                    </div>

                                        
                    <div class="Comments">

                        
                            <p>Dodavanje novih komentara je onemogućeno.</p>

                        
                    </div>

                                        
                

            </div>
            <!-- content end -->
        </div>

    </div>

            <aside class="g-1-4 g-s-2-4 g-s-left g-m-2-4 g-m-left">

        <div class="u-textCenter">
            
        
        <div class="Banner Banner--300-250 Banner--widget">

            <div class="iAdserver" data-iadserver-zone="1427">
                <script>_ipromNS('zone', 1427)</script>
            </div>

        </div>

    

        </div>

                <div class="Sidebar Sidebar--mostViewed" data-tracking-label="Most Read">
            <h2 class="h-4 Container-title"><span>Najčitanije</span></h2>
                <ul class="Story-content Media">
                    <li class="Media-item News News-type-1">
                

    

<a href="https://varazdinski.net.hr/vijesti/politika/4184856/bosilj-najavio-podnijet-cemo-kaznenu-prijavu-protiv-cehoka-i-avara/"  class="News-link c-def" >

    <div class="News-media">

        
            
    
       
    
                            
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/0/5/3/0/0530a99c1dc2969da7c167bf1cf6f7c1_latest_featured.jpg?v=10" media="(max-width: 479px)">
            <!--[if IE 9]></video><![endif]-->
            <img data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/0/5/3/0/0530a99c1dc2969da7c167bf1cf6f7c1_view_article.jpg?v=10" class="News-image lazyload" alt="Neven Bosilj, Ivan Čehok" />
            <noscript>
                <img src="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/0/5/3/0/0530a99c1dc2969da7c167bf1cf6f7c1_view_article.jpg?v=10" class="News-image" alt="Neven Bosilj, Ivan Čehok" />
            </noscript>
        </picture>

    

        
            
    
        

        
    


    </div>
        <span class="News-subtitle">NOVI PROCESI</span>
        <span class="News-title"><span class="News-title--line">Bosilj najavio: 'Podnijet ćemo kaznenu prijavu protiv Čehoka i Avara'</span></span>

    <p class="News-intro">Zato jer se Grad, dok je Čehok bio gradonačelnik, odrekao zahtjeva za naknadom štete u sporu koji država vodi protiv Čehoka.</p>

</a>



            </li>

                                <li class="Media-item News News-type-1">
                

    

<a href="https://varazdinski.net.hr/vijesti/politika/4184838/cikloturisticka-tocka-promaseni-projekt-postaje-javni-wc/"  class="News-link c-def" >

    <div class="News-media">

        
            
    
       
    
                            
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/3/d/d/6/3dd6e4cba24ddccd3189d77543f01c74_latest_featured.jpg?v=21" media="(max-width: 479px)">
            <!--[if IE 9]></video><![endif]-->
            <img data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/3/d/d/6/3dd6e4cba24ddccd3189d77543f01c74_view_article.jpg?v=21" class="News-image lazyload" alt="cikloturistička točka" />
            <noscript>
                <img src="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/3/d/d/6/3dd6e4cba24ddccd3189d77543f01c74_view_article.jpg?v=21" class="News-image" alt="cikloturistička točka" />
            </noscript>
        </picture>

    

        
            
    
        

        
    


    </div>
        <span class="News-subtitle">NITKO NE KORISTI</span>
        <span class="News-title"><span class="News-title--line">CIKLOTURISTIČKA TOČKA Promašeni projekt postaje javni WC</span></span>

    <p class="News-intro">Još jedna novost: Gubi li Varaždin besplatni parking uz groblje?</p>

</a>



            </li>

                                <li class="Media-item News News-type-1">
                

    

<a href="https://varazdinski.net.hr/vijesti/politika/4184788/prekomjerno-soljenje-prometnica-tome-treba-stati-na-kraj/"  class="News-link c-def" >

    <div class="News-media">

        
            
    
       
    
                            
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/b/1/8/9/b189d1919770c5dea5af7999dafa85f7_latest_featured.jpg?v=21" media="(max-width: 479px)">
            <!--[if IE 9]></video><![endif]-->
            <img data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/b/1/8/9/b189d1919770c5dea5af7999dafa85f7_view_article.jpg?v=21" class="News-image lazyload" alt="zimska služba" />
            <noscript>
                <img src="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/b/1/8/9/b189d1919770c5dea5af7999dafa85f7_view_article.jpg?v=21" class="News-image" alt="zimska služba" />
            </noscript>
        </picture>

    

        
            
    
        

        
    


    </div>
        <span class="News-subtitle">ŠTETA I ZA CESTE I ZA VOZILA</span>
        <span class="News-title"><span class="News-title--line">PREKOMJERNO SOLJENJE PROMETNICA 'Tome treba stati na kraj'</span></span>

    <p class="News-intro">U prosincu je Grad zimskoj službi platio 700.000 kuna, a zima je bila blaga.</p>

</a>



            </li>

                                <li class="Media-item News News-type-1">
                

    

<a href="https://varazdinski.net.hr/vijesti/crna-kronika/4184674/mladic-pao-s-02-grama-marihuane-policija-utvrdila-da-nema-ni-vazecu-vozacku/"  class="News-link c-def" >

    <div class="News-media">

        
            
    
       
    
                            
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/3/7/b/e/37bec39e4bc13faebab15acab21735f8_latest_featured.jpg?v=21" media="(max-width: 479px)">
            <!--[if IE 9]></video><![endif]-->
            <img data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/3/7/b/e/37bec39e4bc13faebab15acab21735f8_view_article.jpg?v=21" class="News-image lazyload" alt="sud, marihuana, presuda" />
            <noscript>
                <img src="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/3/7/b/e/37bec39e4bc13faebab15acab21735f8_view_article.jpg?v=21" class="News-image" alt="sud, marihuana, presuda" />
            </noscript>
        </picture>

    

        
            
    
        

        
    


    </div>
        <span class="News-subtitle">POLICIJA IZVJESTILA</span>
        <span class="News-title"><span class="News-title--line">Mladić 'pao' s 0,2 grama marihuane, policija utvrdila da nema ni važeću vozačku</span></span>

    <p class="News-intro">Uhićen je te ga čeka izlazak pred sud...</p>

</a>



            </li>

                                <li class="Media-item News News-type-1">
                

    

<a href="https://varazdinski.net.hr/vijesti/kultura/4184626/noc-muzeja-otvorena-izlozba-6-bijenale-slikarstva-ostatak-sadrzaja-bio-je-u-digitalnoj-formi/"  class="News-link c-def" >

    <div class="News-media">

        
            
    
       
    
                            
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/0/a/0/f/0a0fb8b590a92cc597d9b29c669b2c6d_latest_featured.jpg?v=21" media="(max-width: 479px)">
            <!--[if IE 9]></video><![endif]-->
            <img data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/0/a/0/f/0a0fb8b590a92cc597d9b29c669b2c6d_view_article.jpg?v=21" class="News-image lazyload" alt="NOĆ MUZEJA Otvorena izložba 6. Bijenale slikarstva, ostatak sadržaja bio je u digitalnoj formi" />
            <noscript>
                <img src="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/0/a/0/f/0a0fb8b590a92cc597d9b29c669b2c6d_view_article.jpg?v=21" class="News-image" alt="NOĆ MUZEJA Otvorena izložba 6. Bijenale slikarstva, ostatak sadržaja bio je u digitalnoj formi" />
            </noscript>
        </picture>

    

        
            
    
        

        
        <span class="News-media-icon Photo">
        <span class="fa fa-picture-o"></span>
    </span>
    


    </div>
        <span class="News-subtitle">noć muzeja u doba korone</span>
        <span class="News-title"><span class="News-title--line">NOĆ MUZEJA Otvorena izložba 6. Bijenale slikarstva, ostatak sadržaja bio je u digitalnoj formi</span></span>

    <p class="News-intro">Gradski muzej Varaždin sudjelovao je i u ovogodišnjoj Noći muzeja...</p>

</a>



            </li>

                        </ul>

        </div>
        
        <div class="u-textCenter">
            
        
        <div class="Banner Banner--300-250 Banner--widget">

            <div class="iAdserver" data-iadserver-zone="1432">
                <script>_ipromNS('zone', 1432)</script>
            </div>

        </div>

    

        </div>

                <div class="Sidebar Sidebar--latest" data-tracking-label="Newest">
            <h2 class="h-4 Container-title"><span>Najnovije</span></h2>
                <ul class="Story-content Media">
                    <li class="Media-item News News-type-1">
                

    

<a href="https://varazdinski.net.hr/vijesti/radna-mjesta/4185402/comet-zaposljava-trazi-se-serviser-alata-i-skladistar-u-veleprodaji/"  class="News-link c-def" >

    <div class="News-media">

        
            
    
       
    
                            
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/a/c/a/6/aca67188bebf93b3e166900681d3d16d_latest_featured.jpg?v=25" media="(max-width: 479px)">
            <!--[if IE 9]></video><![endif]-->
            <img data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/a/c/a/6/aca67188bebf93b3e166900681d3d16d_view_article.jpg?v=25" class="News-image lazyload" alt="Comet Novi Marof" />
            <noscript>
                <img src="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/a/c/a/6/aca67188bebf93b3e166900681d3d16d_view_article.jpg?v=25" class="News-image" alt="Comet Novi Marof" />
            </noscript>
        </picture>

    

        
            
    
        

        
    


    </div>
        <span class="News-subtitle">OGLAS ZA POSAO</span>
        <span class="News-title"><span class="News-title--line">COMET ZAPOŠLJAVA Traži se serviser alata i skladištar u veleprodaji</span></span>

    <p class="News-intro">Comet Novi Marof radi posvećanja opsega posla traži djelatnike za rad u Novom Marofu i Varaždinu. </p>

</a>



            </li>

                                <li class="Media-item News News-type-1">
                

    

<a href="https://varazdinski.net.hr/vijesti/drustvo/4185390/izaslanstvo-varazdinske-zupanije-na-prijemu-kod-dubrovacko-neretvanskog-zupana-obisli-i-arboretum-trsteno/"  class="News-link c-def" >

    <div class="News-media">

        
            
    
       
    
                            
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/b/7/b/9/b7b97ab220f40a7d698dc3e712684a7e_latest_featured.jpg?v=23" media="(max-width: 479px)">
            <!--[if IE 9]></video><![endif]-->
            <img data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/b/7/b/9/b7b97ab220f40a7d698dc3e712684a7e_view_article.jpg?v=23" class="News-image lazyload" alt="Izaslanstvo Varaždinske županije na prijemu kod dubrovačko-neretvanskog župana, obišli i arboretum Trsteno" />
            <noscript>
                <img src="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/b/7/b/9/b7b97ab220f40a7d698dc3e712684a7e_view_article.jpg?v=23" class="News-image" alt="Izaslanstvo Varaždinske županije na prijemu kod dubrovačko-neretvanskog župana, obišli i arboretum Trsteno" />
            </noscript>
        </picture>

    

        
            
    
        

        
    


    </div>
        <span class="News-subtitle">Varaždinska županija</span>
        <span class="News-title"><span class="News-title--line">Izaslanstvo Varaždinske županije na prijemu kod dubrovačko-neretvanskog župana, obišli i arboretum Trsteno</span></span>

    <p class="News-intro">Župan Stričak izrazio je zadovoljstvo prijemom te je naznačio kako ove dvije županije imaju mnogo dodirnih točaka.

</p>

</a>



            </li>

                                <li class="Media-item News News-type-1">
                

    

<a href="https://varazdinski.net.hr/vijesti/drustvo/4185294/petranjski-kurenti-sutra-ce-zvonjavom-tjerati-zimu-i-zle-duhove/"  class="News-link c-def" >

    <div class="News-media">

        
            
    
       
    
                            
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/3/9/4/b/394b3a54cab32ae4ef9cbfa76f3f96f3_latest_featured.jpg?v=18" media="(max-width: 479px)">
            <!--[if IE 9]></video><![endif]-->
            <img data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/3/9/4/b/394b3a54cab32ae4ef9cbfa76f3f96f3_view_article.jpg?v=18" class="News-image lazyload" alt="Petranjski kurenti sutra će zvonjavom tjerati zimu i zle duhove" />
            <noscript>
                <img src="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/3/9/4/b/394b3a54cab32ae4ef9cbfa76f3f96f3_view_article.jpg?v=18" class="News-image" alt="Petranjski kurenti sutra će zvonjavom tjerati zimu i zle duhove" />
            </noscript>
        </picture>

    

        
            
    
        

        
    


    </div>
        <span class="News-subtitle">KURENTSKI SKOK</span>
        <span class="News-title"><span class="News-title--line">Petranjski kurenti sutra će zvonjavom tjerati zimu i zle duhove</span></span>

    <p class="News-intro">Početak je u 19 sati.</p>

</a>



            </li>

                                <li class="Media-item News News-type-1">
                

    

<a href="https://varazdinski.net.hr/vijesti/drustvo/4185266/grad-novi-marof-nove-odluke-o-sakupljanju-komunalnog-otpada/"  class="News-link c-def" >

    <div class="News-media">

        
            
    
       
    
                            
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/7/5/b/7/75b7732af89718814170583ba6f648fd_latest_featured.jpg?v=21" media="(max-width: 479px)">
            <!--[if IE 9]></video><![endif]-->
            <img data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/7/5/b/7/75b7732af89718814170583ba6f648fd_view_article.jpg?v=21" class="News-image lazyload" alt="GRAD NOVI MAROF Nove odluke o sakupljanju komunalnog otpada" />
            <noscript>
                <img src="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/7/5/b/7/75b7732af89718814170583ba6f648fd_view_article.jpg?v=21" class="News-image" alt="GRAD NOVI MAROF Nove odluke o sakupljanju komunalnog otpada" />
            </noscript>
        </picture>

    

        
            
    
        

        
    


    </div>
        <span class="News-subtitle">grad novi marof</span>
        <span class="News-title"><span class="News-title--line">GRAD NOVI MAROF Nove odluke o sakupljanju komunalnog otpada</span></span>

    <p class="News-intro">Održana je sjednica Gradskog vijeća Grada Novog Marofa...</p>

</a>



            </li>

                                <li class="Media-item News News-type-1">
                

    

<a href="https://varazdinski.net.hr/vijesti/drustvo/4185318/nove-poskupljenje-porasla-cijena-nekih-vrsta-goriva/"  class="News-link c-def" >

    <div class="News-media">

        
            
    
       
    
                            
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/9/1/d/a/91daa2d117bb285dc756208a15abf55e_latest_featured.jpg?v=22" media="(max-width: 479px)">
            <!--[if IE 9]></video><![endif]-->
            <img data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/9/1/d/a/91daa2d117bb285dc756208a15abf55e_view_article.jpg?v=22" class="News-image lazyload" alt="Benzin i gorivo" />
            <noscript>
                <img src="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/9/1/d/a/91daa2d117bb285dc756208a15abf55e_view_article.jpg?v=22" class="News-image" alt="Benzin i gorivo" />
            </noscript>
        </picture>

    

        
            
    
        

        
    


    </div>
        <span class="News-subtitle">cijene goriva</span>
        <span class="News-title"><span class="News-title--line">NOVE POSKUPLJENJE Porasla cijena nekih vrsta goriva</span></span>

    <p class="News-intro">Autoplin je skuplji za 11 lipa.</p>

</a>



            </li>

                        </ul>

        </div>
        
        <div class="u-textCenter">
        
        
        
            
                <div class="Banner Banner--300-600 Banner--300-600sidebar">
                    <div class="iAdserver" data-iadserver-zone="1435">
                        <script>_ipromNS('zone', 1435)</script>
                    </div>
                </div>

            

            

        
    

        </div>

                <div class="Sidebar Sidebar--latest u-mt-15">
            <h2 class="h-4 Container-title"><span>Fotogalerija</span></h2>
                <ul class="Story-content Media">
                    <li class="Media-item News News-type-1">
                

    

<a href="https://varazdinski.net.hr/galerije/dogadjaji/2775448/17-noc-muzeja-u-gradskom-muzeju-varazdin/"  class="News-link c-def" >

    <div class="News-media">

        
            
    
       
    
                            
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/c/8/f/8/c8f8c8f47e6e3291ff2670bfd5c62b72_latest_featured.jpg?v=21" media="(max-width: 479px)">
            <!--[if IE 9]></video><![endif]-->
            <img data-srcset="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/c/8/f/8/c8f8c8f47e6e3291ff2670bfd5c62b72_view_article.jpg?v=21" class="News-image lazyload" alt="17. Noć muzeja u Gradskom muzeju Varaždin" />
            <noscript>
                <img src="https://d35nxk5xx1d0px.cloudfront.net/repository/images/_variations/c/8/f/8/c8f8c8f47e6e3291ff2670bfd5c62b72_view_article.jpg?v=21" class="News-image" alt="17. Noć muzeja u Gradskom muzeju Varaždin" />
            </noscript>
        </picture>

    

        
            
    
            <span class="News-type-icon Photo">
        <span class="fa fa-2x fa-camera"></span>
    </span>
    

        
    


    </div>
        <span class="News-title"><span class="News-title--line">17. Noć muzeja u Gradskom muzeju Varaždin</span></span>

    <p class="News-intro"></p>

</a>



            </li>

                        </ul>

        </div>
        
                <div class="External-iframe">
            <div id="midasWidget__183"></div>
            <script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=183" type="text/javascript"></script>
        </div>

    </aside>
    

</article>

<div class="iAdserver" data-iadserver-zone="1593">
    <script>_ipromNS('zone', 1593)</script>
</div>

    <script src="https://hr-engine.xclaimwords.net/script.aspx?partnerid=200243" language="javascript" type="text/javascript"></script>


</div>



                    
            
            
            



        




<footer id="Footer" class="Footer">
    <div class="Footer-inner">
        <div class="g-wrapper">


            
            <ul class="g-1-1 Footer-list u-cf">

                <li class="Footer-item">
                    <a class="Footer-link" href="/info/3208681/o-nama/">
                        O nama
                    </a>
                </li>
                <li class="Footer-item">
                    <a class="Footer-link" href="/info/3208665/impressum/">
                        Impressum
                    </a>
                </li>
                <li class="Footer-item">
                    <a class="Footer-link" href="/info/3208675/uvjeti-koristenja/">
                        Uvjeti korištenja
                    </a>
                </li>
                <li class="Footer-item">
                    <a class="Footer-link" href="/info/3208671/oglasavanje/">
                        Oglašavanje
                    </a>
                </li>

                <li class="Footer-item">
    <a class="Footer-link" href="https://www.rtl.hr/tv/privatnost/3199481/obavijest-o-zastiti-privatnosti/">Zaštita
        privatnosti</a>
</li>
<li class="Footer-item">
    <a class="Footer-link" href="https://www.rtl.hr/tv/privatnost/3199489/objasnjenje-o-kolacicima/">Objašnjenje o
        kolačićima</a>
</li>



            </ul>


            <ul class="Footer-social Footer-list">
                <li class="Footer-item"><a href="https://www.facebook.com/pages/Varazdinskihr/648203445307634?fref=ts" title="Pratite Varazdinski.hr na Facebooku"><span class="fa fa-facebook-square"></span></a></li>
                <li class="Footer-item"><a href="https://twitter.com/Varazdinski" title="Pratite Varazdinski.hr na Twitteru"><span class="fa fa-twitter-square"></span></a></li>
                <li class="Footer-item"><a href="https://www.instagram.com/varazdinski.hr/" title="Pratite Varazdinski.hr na Instagramu"><span class="fa fa-instagram"></span></a></li>
            </ul>


            <div class="Footer-copyright">

                <div class="g-1-1 Footer-logo-holder">
                    <a href="https://www.rtl.hr/vijesti-hr/regional/" class="Footer-logo Footer-logo--rtl2">
                        <span>Vijesti</span>
                    </a>
                    <a href="https://net.hr/" class="Footer-logo Footer-logo--net">
                        <span>Net.hr</span>
                    </a>
                    <a href="/" class="Footer-logo Footer-logo--brand">
                        <span>Varaždinski</span>
                    </a>
                    <a href="https://emedjimurje.net.hr" class="Footer-logo Footer-logo--emedjimurje">
                        <span>eMeđimurje</span>
                    </a>
                    <a href="http://www.putoholicari.rtl.hr/" class="Footer-logo Footer-logo--putoholicari">
                        <span>Putoholičari</span>
                    </a>
                    <a href="https://www.facebook.com/klikompocakovcu/?fref=ts" class="Footer-logo Footer-logo--klikomPoCakovcu">
                        <span>Klikom po Čakovcu</span>
                    </a>
                    <a href="https://www.facebook.com/klikompovarazdinu/?fref=ts" class="Footer-logo Footer-logo--klikomPoVarazdinu">
                        <span>Klikom po Varaždinu</span>
                    </a>
                                        <ul class="Footer-lastList">
                        <li class="Footer-item Footer-item--copyright">Sva prava pridržana © Varazdinski.hr 2015. - 2022.</li>
                    </ul>
                </div>

            </div>

            <a href="https://web.burza.hr" title="Site by web.burza" class="Site-by"><svg version="1.1" viewBox="0 0 208.7 187.2" preserveAspectRatio="xMinYMin meet"> <g> <path fill="#fff" d="M135.9,174c-8.7,8.7-19.1,13.2-31.5,13.2s-22.8-4.5-31.7-13.2c-8.5-8.5-13-19.1-13-31.5 c0-12.1,4.5-22.5,13-31.5c8.9-8.7,19.4-13.2,31.7-13.2s22.8,4.5,31.5,13.2c8.9,8.9,13,19.4,13,31.5 C148.9,154.8,144.8,165.5,135.9,174"/> <path fill="#fff" d="M195.5,76.1c-8.9,8.7-19.4,13-31.5,13c-12.5,0-23-4.3-31.9-13c-8.5-8.7-12.8-19.4-12.8-31.5 c0-12.3,4.3-22.8,12.8-31.7C141,4.5,151.4,0,164,0c12.1,0,22.5,4.5,31.5,13c8.7,8.9,13.2,19.4,13.2,31.7 C208.7,56.8,204.2,67.4,195.5,76.1"/> <path fill="#fff" d="M76.1,76.1c-8.5,8.5-18.9,13-31.5,13c-12.1,0-22.5-4.5-31.5-13C4.5,67.4,0,56.8,0,44.7 C0,32.3,4.5,21.9,13.2,13C22.1,4.5,32.5,0,44.7,0c12.5,0,23,4.5,31.5,13c8.9,8.9,13.2,19.4,13.2,31.7 C89.3,56.8,85.1,67.4,76.1,76.1"/> </g> </svg></a>

        </div>
    </div>
</footer><!-- /.Footer -->







    <script>window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));</script>





</div>


            

</body>
</html>
